Error en plugin de Android

Para dar las gracias debes entrar o registrarte en el foro

Recién llegado
Recién llegado
Mensajes: 1 Agradecido: 0
15 Ago 2016, 15:30# 1

Soy Rookie en Android. Instalé Android 2.1 y Eclipse Mars.2. Y al pretender hacer mi primer aplicación, me sale el siguiente mensaje de error:

Error:(1, 0) Plugin is too old, please update to a more recent version, or set ANDROID_DAILY_OVERRIDE environment variable to "c4bd20b57369089607567ea5b778f838be788ac3"

Fix plugin version and sync project
Open File

Que entiendo me dice que hay plugin del gradle que son muy viejos. ¿Alguien sabe como actualizar esos plugin?. Gracias por su atención.

Gracias  
Etiquetado en:
Publicidad

Patrocinadores

  • Publicidad Publicidad
Publicidad