Problema con SIM en Samsung Galaxy Tab 2 3G

Para dar las gracias debes entrar o registrarte en el foro

Recién llegado
Recién llegado
Mensajes: 4 Agradecido: 0
07 Abr 2013, 04:46# 1

Hola comunidad buenas noches desde Chile

Soy Pamela y les escribo mi problema.

Hace dos días me compré la tablet GALAXY TAB2 3G.

Le instalé la bam (banda ancha móvil) de entel,un proveedor de telefonia e internet acá bien conocida.
La primera vez navegó bien . Cambié la sim por otra (de la misma empresa) y empezaron los problemas.

Llamé al servicio técnico probamos con dos chips de banda ancha y dos de voz y ni detectaba señal.
Configuramos apn y tampoco nada por que al guardar los datos era como si nunca los hubiese ingresado.


Fui a entel cambié el chip por si estuviese dañado y tampoco tomaba.

En la tarde puse otro chip de otra empresa y tomo señal al tiro. También he leído en foros chilenos que hay ususarios de ests compañía que tienen el mismo problema pero nadie da una solución. Por lo visto no es la tablet ya que el otro chip lo tomó sin problemas.

No le he hecho nada a la tablet viene como me la entregaron de fábrica.

Adjunto imagen de ajustes/redes móviles con chip inserto en la ranura

Desde ya agradezco su ayuda.

Saludos Pamela



@pfuentesbr
Enviado desde mi GT-P3100 usando Tapatalk 2

Adjuntos
uploadfromtaptalk1365306293314.jpg
uploadfromtaptalk1365306293314.jpg (47 KiB) Visto 2638 veces
@pfuentesbr
Enviado desde mi GT-P3100 usando Tapatalk 2
Gracias  
Etiquetado en:
Recién llegado
Recién llegado
Mensajes: 4 Agradecido: 0
07 Abr 2013, 06:32# 2

amigos
no se que hice
primero puse la sim de mi novio
después puse la sim mía
y tomó automáticamente...

@pfuentesbr
Enviado desde mi GT-P3100 usando Tapatalk 2
Gracias  

Publicidad

Patrocinadores

Publicidad