Problema al flashear un ZTE v865m (Telepatria v865m en Venezuela)

Para dar las gracias debes entrar o registrarte en el foro

Recién llegado
Recién llegado
Mensajes: 1 Agradecido: 0
08 Mar 2015, 21:16# 1

Buen día, mi problema es el siguiente, por error formatee mi cel (zte v865m), ni siquiera enciende. Al conectarlo a la pc, ésta lo reconoce, pero al intentar cargarle la rom original que conseguí, el programa flash tool arroja el siguiente error: Brom Error: S_DL_GET_DRAM_SETTING_FAIL (5054).Imagen esta es la imagen de como queda el flash tool luego que cargo el archivo scatter que trajo la rom.
Ya que se muy poco acerca de estos procedimientos, agradecería a algún experto la orientación que tuviera a bien suministrarme. gracias de ante mano.
Saludos.

Gracias  
Etiquetado en:
Recién llegado
Recién llegado
Mensajes: 1 Agradecido: 0
29 Sep 2015, 17:26# 2

buenas amigo donde conseguiste la rom me puedes dar los links? me interesa tambien flashear el mio

Gracias  
Recién llegado
Recién llegado
Mensajes: 1 Agradecido: 0
30 Ene 2016, 21:23# 3

Buenas mira amigo debe cargar el preloader ya que este archivo es el que permite abrir los puertos y a parte de eso debes estar el celular sin bateria, y le das downlad y despues la conectas espero te ayude

Gracias  
Recién llegado
Recién llegado
Mensajes: 1 Agradecido: 0
06 Jun 2016, 00:57# 4

Saludos compañeros, por la imagen veo que no tienes los archivos necesarios, debes buscar una rom que te cargue lamoria de casillas, si no estas seguro de la fuente de descarga de esa rom no marques el preloader ojo no marques el proloader y luego con el ceular apagado. le dasa dowload y luego conectas el equipo, si el mobil no tiene problemas mayores cargara sin problemas el sistema y culminara con un circulo de color verde indicando el exito del procedimiento. busca la rom en internet. espero solventen saludos...

Gracias  

Publicidad

Patrocinadores

Publicidad